Мир Знаний

Учет банковских операций (стр. 4 из 4)

Ведомость № 2

Наименование предприятия ООО «Стальтехресурс»

По дебету счета № 31 «Счета в банках» за декабрь 2001 г.

Сальдо на начало месяца по Главной книге 32709,76грн.

№ строки Дата выписки

В дебет счетов

Итого

361 «Расчеты с покупателями» 631 И т.д.
1 11/12 24257,75
2 11/12 3200,00
3 11/12 12695,00

Итого:

40152,80 40152,80
4 12/12 601,60
5 12/12 24216,55
6 13/12 5180,00

Итого:

29998,20 29998,20
И т.д.
Итого 70150,90 70150,90

Сальдо на конец месяца по Главной книге _____________________ грн.

Гл.Бухгалтер ______________

Журнал –ордер № 2

Наименование предприятия ООО «Стальтехресурс»

По кредиту счета № 31 «Счета в банках» за декабрь 2001 г.

№ строки Дата выписки

В дебет счетов

Итого

361/1 631 301 651 654 641/3 652 653 641/6
1 B3 C3
2 B4 C4
3 B5 C5
4 B6 C6
5 B7 C7
6 B8 C8
7 B9 C9
=СУММ(C3:C9) =СУММ(D3:D9) =СУММ(C10:K10)
8 B11 C11 E11
9 B12 F12
10 B13 C13
11 B14 H14 J14 K14
12 B15 C15
13 B16 I16
14 B17 G17
15 B18 J18
=СУММ(C11:C18) =СУММ(E11:E18) =СУММ(F11:F18) =СУММ(G11:G18) =СУММ(H11:H18) =СУММ(I11:I18) =СУММ(J11:J18) =СУММ(K11:K18) =СУММ(C19:K19)
И т.д.
Итого =C10+C19 =D10+D19 =E10+E19 =F10+F19 =G10+G19 =H10+H19 =I10+I19 =J10+J19 =K10+K19 =L10+L19

Гл.Бухгалтер ______________

Ведомость № 2

Наименование предприятия ООО «Стальтехресурс»

По дебету счета № 31 «Счета в банках» за декабрь 2001 г.

Сальдо на начало месяца по Главной книге 32709,76грн.

№ строки Дата выписки

В дебет счетов

Итого

361 «Расчеты с покупателями» 631 И т.д.
1 B4 C4
2 B5 C5
3 B6 C6

Итого

=СУММ(C4:C6) =СУММ(C7:I7)
4 B8 C7
5 B9 C8
6 B10 C9

Итого

=СУММ(C8:C10) =СУММ(C11:I11)
И т.д.
Итого =C7+C11 =J7+J11

Сальдо на конец месяца по Главной книге _____________________ грн.

Гл.Бухгалтер ______________

5. Разработка конфигурации программно-аппаратного комплекса.

Для быстрой разработки пользовательских приложений можно воспользоваться одним из настольных приложений компании Microsoft, например, электронной таблицей Microsoft Excel.

Excel является самой простой в эксплуатации и в то же время самой мощной системой электронных таблиц. Этот парадокс объясняется простотой использования панелей инструментов и контекстных меню, которые обеспечивают доступ к средствам анализа и форматирования данных.

Пакет Microsoft Office гарантирует, что все приложения пакета, позволяющие совместно использовать данные, имеют общие меню и панели инструментов и имеют общий язык программирования - Visual Basic приложений (VBA).

Ввод данных значительно в Excel облегчен. Доступны такие средства, как раскрывающиеся списки, флажки и кнопки, которые можно размещать прямо на рабочем столе. Проверка данных позволяет даже не знакомому с программированием новичку устанавливать предельные значения для вводимых данных и затем контролировать правильность ввода.

Excel располагает такими средствами, которые помогают выполнять обычные, часто повторяющиеся процедуры по анализу данных. Любой, кому необходимо анализировать базу данных, по достоинству оценит скорость работы сводных таблиц. Сводные таблицы могут включать формулы, которые можно определить самостоятельно.

Если проблемы сводятся к решению задач оптимизации, то для решения этих задач Excel имеет надстройку Поиск решения, которая позволяет решать задачи линейного и нелинейного программирования.

Excel имеет сотни встроенных функций, число которых увеличивается, если установлена надстройка Пакет анализа. Эта надстройка позволяет решать самые сложные задачи статистического и финансового анализа.

6. Анализ риска и план защиты информации.

Риск - стоимостное выражение вероятного события, ведущего к потерям. Оценка степени риска при осуществлении того или иного варианта угроз, выполняемая по специальной методике, называется анализом риска.

В процессе анализа риска изучают компоненты АВС, которые могут подвергнуться угрозам, определяют уязвимые места системы, оценивают вероятность для каждой конкретной угрозы и ожидаемые размеры потерь, выбирают возможные методы защиты и подсчитывают их стоимость.

Исходя из анализа принимают решение о целесообразности мер защиты. В итоге строится план защиты, формируется политика безопасности.

Политика безопасности - набор законов, правил и практических рекомендаций, на основе которых строится управление, защита и распределение критической информации в системе. Она должна определять поведение системы в различных ситуациях.

План зашиты содержит такие группы сведений:

текущее состояние системы;

рекомендации по реализации системы защиты;

ответственность персонала;

порядок ввода в действие средств защиты;

порядок пересмотра плана и состава средств защиты.

Политика безопасности представляет собой некоторый набор требований, прошедших соответствующую проверку, реализуемых при помощи организационных мер программно-технических средств и определяющих структуру системы защиты.